ZKD Wechsel

  • Hallo,


    ich muss meine Zylinderkopfdichtung wechseln und arbeite mich langsam voran. Leider habe ich nur ein Werkstattbuch für Matiz ab BJ.2006, meiner ist aber von 2002, 08er Motor.


    Ich bin jetzt beim Steuerriemen. Im Handbuch steht Kurbelwellenriemenscheibe mit Makierung auf der Abdeckung überein bringen. Ich finde auch eine Markierung auf der Riemenscheibe, aber keine auf der Abdeckung!


    Ich kenne es nur so, dass die Markierung auf dem Kurbelwellenritzel, also nach entfernen der Riemenscheibe und der hinteren Abdeckung, ist. Liege ich da falsch? Und hat die Mutter der Riemenscheibe ein normales Gewinde (rechts) ?


    Gruss
    Klaus

    Edited once, last by ast ().

  • Ok, Steuerriemen ist ab. Jetzt stellt sich mir die Frage, ob die Ansaugbrücke wirklich runter muss, habe nämlich keine Bühne und weiß noch nicht genau wie ich an die Schrauben komme. Hat dass schon mal jemand gemacht?


    Gruß
    Klaus

  • Moin,


    ich würde sagen, der Ansaugkrümmer kann dran bleiben. Ist halt bissel unhandlich dann.


    Anbei das Bild wegen der Markierung.


    Tschau Norman

  • Ja, habe ihn jetzt raus ( mit Brücke ). Blöderweise kann ich an der Dichtung keinen Schaden feststellen. Muss ich wohl neue Schrauben einsetzen ( Anzugmoment < 70Nm ) ? Welches Bild ?

    Edited once, last by ast ().

  • Vielen Dank. Leider waren genau die Marken nicht mehr zu sehen, allerdings hat ein Vorgänger mit Farbe Punkte gemailt, die habe ich übernommen.


    .

  • Nachdem die Hälfte der Befragten „Ja“ gesagt haben und die andere Hälfte „Nein“, werde ich die alten ZK-Schrauben wieder eindrehen.


    Neues Problem: An einer Stelle wo ein Loch in der ZKD (Wasser)sein sollte, ist kein Loch. Weder in der alten Dichtung, noch in der Neuen. :shock: Jetzt bin ich schon fast geneigt vorsichtig ein Loch rein zu bohren…. oder besser nicht? Wasserdruck steht da jedenfalls an, die alte Dichtung war an der Stelle ausgebeult.

  • Moin,


    ist im Kopf ein Loch an der Stelle? Kann man sie auch anderstrum einbauen, oder ist die Einbaulager eindeutig?
    Laut Teilekat, gibt es nur eine Dichtung... 94580082. Guck mal auf der Seite wo du sie gekauft hast, ob da auch diese OE-Nummer mit steht.


    Ein Loch da rein machen würde ich nicht, denn die Löcher in der Dichtung wo etwas durch läuft, sind ja meist noch verstärkt oder mit etwas zusätzlicher Dichtmasse versehen. Das fehlt bei deinem Loch dann.


    Drehmoment für die Kopfschrauben sollten 90Nm sein.


    btw: die Forumsuhrzeit hinkt um 1h hinterher....


    Tschau Norman

    Edited 3 times, last by Norman ().

  • Das ist eine gute Idee, auf der Seite schau ich nochmal nach der OE - Nummer. Ja, im Kopf ist auch ein Loch , deswegen bin ich ja etwas verwirrt. Die Einbaulage ist eindeutig, ein vertauschen nicht möglich.



    Update. Nein diese Nr. taucht nicht auf. Die aufgeführten Nummer beginnen entwed er mit 937…. oder mit S114….



    Update 2. Das Werkst.-Buch für den 2006er Matiz sagt 60 bis 70 Nm.

    Edited 2 times, last by ast ().

  • Moin,


    zeig mal den link zur dichtung...


    ab 2006 war der M200...davor der M100/150. Also die reinen Daewoo-Matizs. Mein WHB ist von Daewoo, Stand 2003/04 oder so...der Lacetti ist schon drin, also muss es nach 2003 sein, aber vor 2005, weil halt noch Daewoo und nicht Chevrolet.


    Tschau Norman

  • Moin,


    die beiden brauchbaren Nummer 93740053 und 93741249 sind im Teilekat komplette Dichtungssätze für den 0,8er Motor. Aber in denen ist die obrige Nummer enthalten. Also paßt die...ich würde es so lassen, hat ja auch funktioniert.


    Tschau Norman

  • Kurze Rückmeldung. ZKD ist getauscht. Danach war auf dem 3. Zylinder trotzdem nur halbe Kompression. Ventilspiel am Einlass 0,0. Neu eingestellt, jetzt läuft er ( Glück gehabt?) Wasser hält er, bleibt auch sauber, Öl genauso. Der muss schon tagelang auf 2 Zylinder gelaufen sein. Einziges Manko: Leerlauf zu hoch, 1300 Umdr. Gelbe Lampe ist aus.

  • Moin,


    mal den Leerlaufregler anlernen (Prozedur steht im Forum), ansonsten ist irgendwas undicht zwischen Drosselklappe und Zylinderkopf. Evtl Schlauch kaputt oder nicht dran oder falsch dran oder was gebrochen usw.....also er zieht Falschluft zwischen Drosselklappe und Motor.


    Tschau Norman

  • Die Schläuche scheinen alle dicht zu sein. Anlernen probiere ich am Wochenende. Leider fängt er jetzt auch an zu qualmen. Weißgrau, wahrscheinlich unverbrannter Sprit. Wasser verliert er nicht. Alle Zylinder laufen, keine Motorstörung.

  • Moin,


    guck dir auch mal die Kerzen an.
    Wenn der Sprit verbrennt, dann riechen die Abgase auch nach Spirt bzw. auch ätzend.
    Evtl. zieht er über die Abgasrückführung die Falschluft und oder so.


    Scheinbar spritzt er zuviel Kraftstoff ein und das weil ein Sensor defekt ist oder falsch angeschlossen. Eigentlich sollten Stecker vertauschsicher sein, aber hin und wieder es es doch möglich. Evtl. wenn er läuft mal den Sensor für die Ansaugluft abziehen. Der sollte dann in den Notlauf gehen und läuft er dann besser? Wenn nicht, wieder drauf und mal den Motortemperatursenor abziehen. Müßte ein 2 Poliger sein...wenn da noch ein 1 poliger sitzt, dürfte diese für den Tacho sein.


    Aufjendenfall blöd, da unverbrannter Sprit den Kat hinrichtet.


    Tschau Norman

  • Ich habe jetzt neue Zündkerzen eingebaut und auch die sind schwarz. Die Leerlaufdrehzahl ist bei 1300. Die Unterdruckschläuche sind ok. Wenn ich den Temp-Sensor an der Ansaugbrücke trenne, passiert nichts, auch keine Störmeldung. Wenn ich den Unterdrucksensor abklemme, wird die Leerlaufdrehzahl weniger, er läuft schlechter und die gelbe Lampe kommt. Er qualmt aber trotzdem.


    Hatte ich vielleicht einen Denkfehler beim Ventile einstellen?
    Ich habe jeden einzelnen Zylinder auf Überschneidung gestellt und dann die Kurbelwelle 360* weitergedreht und dann eingestellt.

  • Moin,


    würde logisch klingen, aber ob das beim 3 Zylinder so wirklich funktioniert mit der Überschneidung + 360° ?
    Richtig wäre, Motor in OT-Stellungen bringen. Also oben die NW-Markierung auf 12 Uhr das sie mit der Markierung an der Abdeckung fluchtet und unten auf dem Zahnriemenrad die Markierung auf 12uhr bringen, sodass sie mit der Markierung am Block/Abdeckung fluchtet. Achtung, das NW-Rad hat 2 Markierungen, daher mußt du da unten mit der KW-Markierung arbeiten für das OT. Das muss 100% passen und kein halber oder ganzer Zahn daneben.


    Ist Motor in OT, kannst du den 1. Zylinder (also der gleich am Zahnriemen sitzt) komplett einstellen. Dazu auch Einlass Zylinder 2 und Auslass Zylinder 3.


    Jetzt an der KW 360° drehen, bis die 2. Markierung auf dem NW-Rad (das vorher bei 6 Uhr stand) auf 12 Uhr steht und mit der Markierung fluchtet. Nun Auslass Zylinder 2 einstellen und Einlass Zylinder 3.
    Hab mal Bilder erstellt.


    Bild1


    Bild2


    So hab ich es verstanden und gilt aber nur für den 3 Zylinder des alten/ersten Matiz...also M100 und M150. Beim M200 gibt es wohl eine andere Einstellprozedur.


    Tschau Norman

    Edited once, last by Norman ().

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!