Spark ging während der Fahrt aus und springt nicht mehr an.

  • Hattest du alle Sensoren nacheinander einzeln getauscht, Jürgen?
    Wie war der Motorlauf während der 8 sekunden - ruhig?
    Springt der Motor jetzt auch mit Starthilfespray nicht mehr an?

    Gruß,
    Arne

    ________________________________________________

    Nubira 1.6SX KLAN J200 Bj. 2005


    Matiz 0.8S KLAK Automatik Bj. 2006


    Vorher: Nubira Wagon 1.6SE KLAJ J150 Bj. 2000

  • Hallo Arne,


    der Motorlauf war so ruhig dass ich mich schon gefreut habe es wäre geschafft. Als ich aber ein bischen Gas geben wollte ging er sofort aus. Wieder gestartet ab und zu ein zucken wie wenn er angehen will, dann ganz kurz gelaufen, Zack wieder aus, wie wenn einer die Zylinder der Reihe nach wegnimmt.

    Das mit dem Filter hat mir keine Ruhe gelassen, laut Inspektionsheft wurde da auch noch nie einer getauscht. Er hat 100000 Km drauf.

    Also heute die Pumpe raus, und in alle Einzelteile zerlegt, da gibt es den Druckregler die Pumpe die unten einen Vorfilter wie ein ganz dünnes Netz dran hat.

    von der Pumpe geht es in einen schwarzen runden Behälter der optisch wie ein Kraftstofffilter aussieht. Den kann man aber mit dem Mund einfach durchblasen also kein Wiederstand.

    Diesen schwarzen Behälter, sollte dass der Kraftstofffilter sein kann man nicht einzeln tauschen. Ist mir unverständlich wie man so etwas in ein Fahrzeug einbaut das auch 300000 km

    schaffen kann.

    Ich hab jetzt eig. alle Sensoren getauscht bis auf DK Podi, Klopfsensor, und den der im Ansaugrohr eingesteckt ist.

    Am Thermostatgehäuse ist auch noch einer dran ist mit einer Klammer gesichert aber so fest dass ich Angst hatte der geht kaputt bei der Demontage.

    Wofür der da ist, erschließt sich mir auch nicht.

    Was mir aufgefallen ist, immer wenn ich die Zündung einschalte summt die Pumpe 4 Sekunden und dann gibt es ein klack

    Also jedes mal, wenn ich das 20 mal mache summt sie 20 mal 4 Sekunden und klack. Sie summt auch wenn ich starte.


    Gruß Jürgen


    schönes Wochenende wünsch ich Euch allen

  • Hallo Norman,


    ich habe deinen Beitrag schon gelesen dachte aber " Kraftstofffilter ist Teil der Pumpe " heist man muss die Pumpe ausbauen um diesen zu wechseln.

    Den kann man aber nicht einzeln wechseln, da braucht man eine komplette Pumpeneinheit richtig?

    Den Druckregler kauft man dann ja auch mit. Bruder vom Kumpel arbeitet bei Scania, sind zwar LKW, aber er meint so etwas hat er auch noch nicht gehört

    das man den Kraftstofffilter nur mit Pumpe wechseln kann.


    Gruß Jürgen

  • Moin,


    nö, das ist nicht mehr so selten. Bei meinem Epica ist das auch so. Stellenweise gibt es diese Filter auch einzeln, aber ja, man muss an die Pumpe ran. Viel Sinn machen tauschbare Filter kaum noch, da der Kraftstoff in Europa sehr sauber ist. Auch die Tanks ansich sondern nix mehr ab, wie früher die aus Metall. Dazu denkt der Hersteller ja nicht mehr an möglichst lange Lebenszeit, sondern an 100.000 km. Selber hab ich schon filter geöffnet, die 15 Jahre alt waren. Die haben sich ehr selber aufgelöst und dabei zugesetzt, als durch Schmutzpartikel.


    Wie das beim Diesel ist weiß ich nicht, aber wie gesagt, beim Benziner in Westeuropa, lohnt ein Tauschfilter nicht mehr. Bevor der sich im laufe der Zeit zusetzt, geht die Pumpe defekt und somit kommt dann automatisch ein neuer Filter rein.


    Tschau Norman

  • Guten Abend,


    ich bin immer noch nicht fündig geworden, hab jetzt den Drosselklappenpodi und den Saugrohrdrucksensor getauscht. Er läuft nicht.

    Dann hab ich den Stecker vom Thermostat abgezogen, da hört man das ein Relais schaltet und das AGR-Ventil. Danach ist er angesprungen und stotternd gelaufen hat auch hinten rausgestunken. Hat sogar zwei drei mal bis 2500 Umdrehungen Gas angenommen dann ging er aus und nix mehr. Ist das ein Kennfeldthermostat ? Ich tausch das und den Kühlmittelsensor

    dann hab ich sowieso alles getauscht :drivearr


    schönes Wochenende und Feiertag an alle


    Gruß Jürgen

  • Hallo PCGURU,

    Wir haben einen Spark mit genau dem gleichen Problem.

    Unser Werkstatt hat uns heute gesagt dass sie nicht mehr weiter wissen.

    Hat das Austauschen der Drosselklappenpodi und der Saugrohrdrucksensor was gebracht?

    VG aus Vellberg

  • Hallo Alexas,

    Podi und Sensor haben leider nicht zum Erfolg geführt. Ich bin langsam auch am verzweifeln.

    Mein momentaner Stand ist: Wenn das Auto 1 Woche nicht angemacht wird und dann gestartet läuft er für 25 Sekunden absolut rund und ruhig im Leerlauf, geht dann aus und springt nicht mehr an. Wenn ich das dann eine Woche später mache genau das gleiche. Ich glaube ich schick das MotorSTG ein und schau ob es an diesem liegt.

    Das gute an der Sache ist: Ich glaube ich kann mittlerweile jedes Teil von dem Motor tauschen :smt033


    Grüße von der Bergstraße

    Jürgen

  • Moin,


    ich weiß nicht mehr so wirklich den Stand hier, aber wurde mal der Kraftstoffdruck gemessen, wenn der Motor läuft? Bzw. wurde ausgeschlossen, das die Pumpe manchmal nicht mit vorfördert und darum springt er nicht an? Evtl. geht sie auch aus, wenn sie die halbe Minute läuft...könnte dann auch Pumpenrelais sein.


    Tschau Norman

  • Hallo Norman,


    Der Kraftstoffdruck wurde noch von der ersten Werkstatt gemessen mit 3 bar. Die Pumpe habe ich auch getauscht, wegen dem Kraftstofffilter.

    Pumpenrelais ist das nächste was ich tausche, mit allen Sicherungen.


    Gruß Jürgen

  • PCGURU, Steuergerät wurde bei uns schon eingeschickt.

    Hat auch nichts gebracht...

    Der Mechaniker fährt jetzt dann wohl nach Nürnberg (oder so) um sich die Baupläne vom Spark anzuschauen :smt102 .

  • alexas

    Ich hab jetzt bis auf das Thermostat alle Sensoren getauscht, er springt an wie wenn nix wäre und geht nach 20 Sekunden aus. Oder wenn ich nur dran denke Gas zu geben-Zack aus.

    Ich such mir jetzt einen der das Steuergerät mal durchcheckt. Die bei Opel fassen das Auto gar nicht mehr an, eigentlich gibt es eine Rückrufaktion wegen der Motorhaube Schloß. Die wollen sich seit einem dreiviertel Jahr bei mir melden. Angeblich gibt es keine Teile mehr.

    Seid Ihr mit eurem Sparky schon weitergekommen?


    Gruß Jürgen

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!